<!DOCTYPE HTML>
<html>

<meta http-equiv="content-type" content="text/html;charset=UTF-8" />
<head>
	  


        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Міжнародні вантажоперевезення — Транспортні послуги Каскад Автоc</title>
<meta name="description" content="Замовити послуги в транспортній компанії Каскад Авто - Міжнародні вантажоперевезення за хорошою ціною в Україні"/>
<meta name="keywords" content=""/>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>

<script type="text/javascript" src="js/jquery.maskedinput.js"></script>
<script type="text/javascript" src="js/jquery-ui.js"></script>
<script type="text/javascript" src="js/jquery-ui.datapicker.ru.js"></script>
<script type="text/javascript" src="js/jssor.slider-27.1.0.min.js" charset="utf-8"></script>

<link rel="stylesheet" href="css/jquery.fancybox.min.css" />
<script src="js/jquery.fancybox.min.js"></script>

<script type="text/javascript" src="js/jquery.menu.aim.js"></script>
<script type="text/javascript" src="js/jquery.swipe.js"></script>
		
<script type="text/javascript" src="js/global-2017.js" charset="utf-8"></script>
<script type="text/javascript" src="js/custom-2017.js" charset="utf-8"></script>

<base >

<link rel="stylesheet" type="text/css" href="css/jquery-ui.min.css"/>
<link rel="stylesheet" type="text/css" href="css/jquery-ui.theme.min.css"/>
<link rel="stylesheet" type="text/css" href="css/2017-global.css"/>
<link rel="stylesheet" type="text/css" href="css/2017-pages.css"/>
<link rel="stylesheet" type="text/css" href="css/style.css"/>
<link rel="icon" type="image/png" href="favicon.ico">		

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-C97YZX21Z3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-C97YZX21Z3');
</script>

<meta name="google-site-verification" content="Q4Gy9Y00N-qfseCmeuMgd4wgAyZvb20XWw4bDpfar9w" />
</head>

<body>
<header>
	
		<div class='header-wrapper'>
			<div class='header-logo'><a href='/'><img src='img/new/logo.png'></a></div>
			<div class='header-years'>нам<br><span>4</span><br>роки</div>
			<div class='header-text'>ЛОГІСТИЧНА<br>КОМПАНІЯ</div>
			
			<div class="header-icons" style="">
			    <a href="viber://chat?number=+380674346771" title="" style="">
			        <img src="img/new/vb.png" height="40px" style="">
			        
			    </a>
			    <a href="https://telegram.me/kascade_auto" style="">
			        <img src="img/new/tg.png" height="40px" style="">
			        
			    </a>
			</div>
	
			
			<div class='header-phone'>
				<a href="tel:+380674346771"><span class='header-phone-number call_phone_1'><span>+38 (067)</span> 434-67-71</span></a>
				<span class='header-phone-worktime'>з 9:00 до 20:00</span>
			</div>
			<div class='header-button'><button class="button-square button-callkeeper" type="button"
						data-toggle="modal" data-target="#feedbackFormModal"><div >Замовити дзвінок</div></button></div>
			<div class='header-button'><button type="button"
						data-toggle="modal" data-target="#feedbackFormModal" class="button-square button-grey">Дізнатися вартість</button></div>
			
			<div class='menu-toggle-button'></div>
			
	</div>
</header>

<nav>
	<div class='menu-wrapper'>
		
	
	<ul class="dot-list">
	<li><a href="/">Головна</a></li>
	<li><a href="/poslugi-logistiki.php">Послуги логістики</a>
		<ul>
			<li><a href="/vantazhoperevezennya.php">Вантажоперевезення</a>
				<ul>
					<li><a href="/mizhnarodni-vantazhoperevezennya.php">Міжнародні перевезення</a></li>
					<li><a href="/vantazhoperevezennya-po-ukrayini.php">Вантажоперевезення по Україні</a></li>
					<li><a href="/aviaperevezennya-vantazhiv.php">Авіаперевезення вантажів</a></li>
					<li><a href="/mizhnarodni-morski-perevezennya-vantazhiv.php">Міжнародні морські перевезення вантажів</a></li>
					<li><a href="/perevezennya-zbirnih-vantazhiv.php">Перевезення збірних вантажів</a></li>
					<li><a href="/dostavka-palet.php">Доставка палет</a></li>
					<li><a href="/konsolidaciya-vantazhu.php">Консолідація вантажу</a></li>
					<li><a href="/perevezennya-kontejneriv-avtotransportom.php">Перевезення контейнерів автотранспортом</a></li>
				</ul>
			</li>
			<li><a href="/mitno-brokerski-poslugi.php">Митно брокерські послуги</a>
				<ul>
					<li><a href="/mitne-oformlennya-vantazhiv.php">Митне оформлення вантажів</a></li>
					<li><a href="mitne-oformlennya-eksport.php">Митне оформлення експорт </a></li>
					<li><a href="/mitne-oformlennya-importu.php">Митне оформлення імпорту</a></li>
					<li><a href="/rozmitnennya-zbirnih-vantazhiv.php">Розмитнення збірних вантажів</a></li>
				</ul>
			</li>
			<li><a href="/poslugi-zed.php">Послуги ЗЕД</a>
				<ul>
					<li><a href="/poshuk-postachalnikiv.php">Пошук постачальників</a></li>
					<li><a href="/zovnishnoekonomichna-diyalnist.php">Зовнішньоекономічна діяльність</a></li>
					<li><a href="/poshuk-tovaru.php">Пошук товару</a></li>
					<li><a href="/poshuk-kliyentiv-v-yevropi.php">Пошук клієнтів в Європі</a></li>
					<li><a href="/poslugi-mizhnarodnogo-postachannya.php">Послуги міжнародного постачання</a></li>
				</ul>
			</li>
			<li><a href="/skladska-logistika.php">Складська логістика</a>
				<ul>
					<li><a href="/skladski-poslugi-v-yevropi.php">Складські послуги в Європі</a></li>
					<li><a href="/skladski-poslugi-v-ukrayini.php">Складські послуги в Україні</a></li>
				</ul>
			</li>
			<li><a href="/kompleksni-poslugi-logistiki.php">Комплексні послуги логістики</a>
				<ul>
					<li><a href="/poslugi-eksporta.php">Послуги експорта</a></li>
					<li><a href="/poslugi-importu.php">Послуги імпорту</a></li>
					<li><a href="/mizhnarodni-multimodalni-vantazhoperevezennya.php">Міжнародні мультимодальні вантажоперевезення</a></li>
					<li><a href="/tehnichnij-import.php">Технічний імпорт</a></li>
					<li><a href="tehnichnij-eksport.php">Технічний експорт</a></li>
				</ul>
			</li>
			<li><a href="#menu">Фінансовий консалтинг</a></li>
			<li><a href="#menu">Мультимодальні перевезення вантажів</a></li>
			<li><a href="/logisticheskij-audit.php">Логістичний аудитт</a></li>
			<li><a href="/logisticheskij-autsorsing.php">Логістичний аутсорсинг</a></li>
			<li><a href="/inshi-poslugi.php">Інші послуги</a>
				<ul>
					<li><a href="/perevezennya-tovariv-riznimi-vidami-transportu.php">Перевезення товарів</a></li>
					<li><a href="/poputnij-vantazh-dovantazhennya.php">Попутний вантаж (довантаження)</a></li>
				</ul>
			</li>
			
		</ul>

	</li>
	<li><a href="/perevezennya-specialnih-vantazhiv.php">Перевезення спеціальних вантажів</a>
		<ul>
			<li><a href="/vantazhoperevezennya-z-temperaturnim-rezhimom.php">Вантажоперевезення з температурним режимом</a>
				<ul>
					<li><a href="/perevezennya-roslin.php">Перевезення рослин</a></li>
					<li><a href="/refrizheratorni-perevezennya.php">Рефрижераторні перевезення</a></li>
					<li><a href="/perevezennya-shvidkopsuvnih-vantazhiv.php">Перевезення швидкопсувних вантажів</a></li>
					<li><a href="/perevezennya-medikamentiv.php">Перевезення медикаментів</a></li>
				</ul>
			</li>
			<li><a href="/perevezennya-rechej.php">Перевезення речей</a></li>
			<li><a href="/perevezennya-tvarin.php">Перевезення тварин</a></li>
		</ul>
	</li>
	<li><a href="/vidi-transportu.php">Види транспорту</a>
		<ul>
			<li><a href="/perevezennya-vantazhiv-avtomobilnim-transportom.php">Перевезення вантажів автомобільним транспортом</a></li>
			<li><a href="/perevezennya-litakom.php">Перевезення літаком</a></li>
			<li><a href="/morski-kontejnerni-perevezennya.php">Морські контейнерні перевезення</a></li>
		</ul>
	</li>
	<li><a href="/pro-nas.php">Про нас</a></li>
	<li><a href="/statti.php">Статті</a></li>
	<li><a href="/novini.php">Новини</a></li>
	<li><a href="/kontakti.php">Контакти</a></li>
	<li class="mobile-language"><a href="/ru/">RU</a></li>
	</ul>

			
			<div class='menu-mobile-info'>
				<a href="tel:+380674346771"><span class='header-phone-number call_phone_1'><span>+38 (067)</span> 434-67-71</span><br></a>
				<span class='header-phone-worktime'>з 9:00 до 20:00</span>
			<div class='header-button'><button class="btn btn-default white zakaz_button" type="button"
						data-toggle="modal" data-target="#feedbackFormModal"><div >Замовити дзвінок</div></button></div>
		</div>	
		</div>
</nav>


<div class="full-width submenu-wrapper"><div class="content"><section class="submenu"><ul class="dot-list">
		<li><a href="/bezkoshtovna-konsultaciya.php">Безкоштовна консультація</a></li>
		<li><a href="/rozrahuvati-perevezennya-vantazhu.php">Розрахувати перевезення вантажу</a></li>
		<li><a href="/zalishiti-zayavku.php">Залишити заявку</a></li>
		<li style="float: right; border-left: none;"><a href="/ru/">RU</a>|<a style="font-weight: 600;" href="/">UA</a></li>
	</ul></section></div></div>


<div class='full-width'>
 <div class='content'>
  <div class="block-text-image">
  <img src="img/new/baner1.jpg">
   <div class="block-width-500">
	<span class="h1"><h2>Швидкий розрахунок вартості </h2><br>
	Вигідні тарифи<br></span>
	<span class="h3">Допомога у розрахунку вартості по запропонованим послугам логістики, вантажоперевезення
	</span>
	<span class='text-size-18'>Найдоступніші ціни!</span><br><span class='text-size-14'><!-- Транспортная компания предлагает демократичную тарифную политику, которая в полной мере соответствует рыночной и полностью отражает состояние в сфере грузоперевозок. За счет слаженной работы мы готовы предложить своим клиентам самые доступные цены на все услуги.  -->Хочете дізнатися вартість вантажоперевезення прямо зараз?</span><br><br><br>
	<button type="button" class="btn btn-primary button-square button-red-solid button-callkeeper" data-toggle="modal" data-target="#feedbackFormModal">Дізнатися вартість</button>
   </div>
  </div>
 </div>
</div>

<div class="full-width greyline">
	<div class="content">
		<div class="main_left lazy" data-src="img/new/people.png">

         <h1>Міжнародні вантажоперевезення</h1>

			<p class="text-thin head-text" style="margin-bottom: 0;">
			Перевезення різноманітних товарів здійснюється щодня різними видами транспортних засобів. Цей напрямок користується величезним споживчим попитом у широкому колі клієнтів.<br><br>Компанія «Cascade Auto» пропонує міжнародні вантажоперевезення в європейські країни, Азію і країни СНД, використовуючи у своїй роботі всі затребувані види транспорту:</p>
		</div>
		<div class="block-right margin-top-minus-20 block-mobile-hidden">
			<div class="covych">
				 ‌“
			</div>
			<p class="text-thin text-size-13 margin-top-minus-10">
				 <em>Наші головні правила у роботі: чесність, індивідуальний підхід і постійне вдосконалення високоякісного обслуговування клієнтів. Тому ми завжди готові допомогти і проконсультувати замовника з питань вантажоперевезення. </em>
				 <br><br>
				 <button type="button" class="btn btn-primary block-full-width button-square button-grey button-callkeeper" data-toggle="modal" data-target="#feedbackFormModal">
               <em>Потрібна консультація?</em>
            </button>
			</p>
			<div class="covych">
				 ‌”
			</div>
		</div>
	</div>
</div>


<div class="full-width">
  <div class="content page-block-windows-options block-4-items text-center margin-top-15">
    <div class="block-items-wrapper slider-2-per-row block-navigation-container">
      <div>
        <a href="#1" class="text-bold text-black"> <img src="img/new/img1.png" class="block-round lazy" style=""> вантажні машини
          <br>
          <span class="text-black text-size-14">від 1 000 грн
        </a>
      </div>
      <div>
        <a href="#1" class="text-bold text-black"> <img src="img/new/img6.png" class="block-round lazy" style=""> літаки
          <br>
          <span class="text-black text-size-14">від 1 000 грн
        </a>
      </div>
      <div>
        <a href="#1" class="text-bold text-black"> <img src="img/new/img5.png" class="block-round lazy" style=""> кораблі
          <br>
          <span class="text-black text-size-14">від 1 000 грн
        </a>
      </div>
      <div>
        <a href="#1" class="text-bold text-black"> <img src="img/new/img4.png" class="block-round lazy" style=""> поїзди
          <br>
          <span class="text-black text-size-14">від 1 000 грн
        </a>
      </div>
      <!-- <div>
        <a href="#1" class="text-bold text-black"> <img src="img/new/img1.png" class="block-round lazy" style=""> Lorem, ipsum, dolor
          <br>
          <span class="text-black text-size-14">від 1 000 грн
        </a>
      </div> -->
      
    </div>
  </div>
</div>

<div class="full-width margin-top-40">
	<div class="content">
		<p>Величезний досвід роботи підтверджує успішне проведення великої кількості експортно-імпортних операцій, а також доставку вантажів у більш, ніж 100 країн світу. </p>
		<p>Міжнародні вантажоперевезення у віддалені регіони рекомендується організовувати з допомогою мультимодальних схем. Водночас важливо також враховувати, в яку частину світу буде відправлений Ваш товар: від цього аспекту безпосередньо залежить якість транспортної інфраструктури. Виходячи з цього, наша команда фахівців своєї справи, зможе легко організувати процес перевезення вантажу з урахуванням основних нюансів.</p>
		<p>Міжнародні вантажоперевезення прийнято вважати найкращою послугою для доставки товарів у різні точки на карті світу. До списку найбільш поширених контрактів входить доставка від одного складу до іншого з подальшим оформленням всіх необхідних митних документів.</p>
	</div>
</div>



<div class="full-width block-background-page block-background-rassrochka margin-top-30">
    <div class="content">
        <div class="block-left block-width-700">
            <span class="text-size-40">Вантажоперевезення у країни СНД, Азії та Європи</span><br><br>
            <span class="text-size-27">Оперативна доставка вантажу</span>
			
            <br>
            <br>
            <span class="text-size-14">Ми надаємо послуги логістики і здійснюємо перевезення різних вантажів, згідно з нормами українського законодавства. У нас є все необхідне для злагодженої роботи: власний автопарк, команда кваліфікованих фахівців і досвід у сфері вантажоперевезень по Україні, а також за її межами. Ми точно знаємо, як організувати безпечну доставку вантажу за кордон!
			</span>
            <br>
            <br>
            <br>
            <button type="button" class="btn btn-primary button-square button-red-solid" data-toggle="modal" data-target="#feedbackFormModal">Детальні умови</button>
        </div>
    </div>
</div>


<div class="full-width margin-top-20">
   <div class="content">
      <h2>Основні способи перевезення вантажів </h2>
      <p>Транспортна компанія пропонує міжнародні вантажоперевезення кожного клієнта, взявши повністю під свою відповідальність вирішення основних організаційних моментів. При перевезеннях найчастіше використовують:</p>
   </div>
   <div class="content block-4-items main-page-preimushestva mobile-slider">
      <div class="block-items-wrapper slider-1-per-row text-thin">
         <div class="margin-top-30">
            <img src="img/new/icon.png"><span class="bolder"><b>Автомобільні<br>транспортні засоби</b></span><br>
            <p>Автомобільні транспортні засоби, які є актуальними у межах одного континенту. Це досить економічний і практичний спосіб доставки, коли необхідно подолати невеликі відстані.</p>
         </div>
         <div class="margin-top-30">
            <img src="img/new/icon.png"><span class="bolder"><b>Авіаційні<br>перевезення</b></span><br>
            <p>Авіаційні перевезення мають одну важливу перевагу - оперативність виконання замовлення.</p>
         </div>
         <div class="margin-top-30">
            <img src="img/new/icon.png"><span class="bolder"><b>Морські<br>контейнери</b></span><br>
            <p>Морські контейнери - це відмінне рішення для транспортування великогабаритних видів вантажу.</p>
         </div>
         <div class="margin-top-30">
            <img src="img/new/icon.png"><span class="bolder"><b>Вантажні<br>вагони потягів</b></span><br>
            <p>Вантажні вагони потягів, які часто застосовують для перевезення готової продукції фабрик, заводів та інших підприємств (будматеріали, вугілля, сипучі речовини).</p>
         </div>
         
      </div>
   <div class="mobile-slider-left"></div><div class="mobile-slider-right"></div></div>
</div>


<div class="full-width margin-top-40">
	<div class="content">
		<p>Послуга міжнародні перевезення вантажів компанією «Cascade Auto» передбачає використання комбінованих способів доставки. Тому часто доводиться задіяти в роботі декілька транспортних засобів пересування. </p>
	</div>
</div>


<div class="full-width margin-top-30">
  <div>
    <div class="panel-grid panel-has-style">
        <div class="" data-stretch-type="full-stretched">
            <div class="panel-grid-cell">
                <div class="widget_text so-panel widget widget_custom_html panel-first-child panel-last-child">
                    <div class="textwidget custom-html-widget">
                        <div class="blockCalculator">
                            <div class="leftBlockCalculator">
                                <div class="icon">
                                    <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
                                        <style type="text/css">
                                            .st0Calc {
                                                fill: #107f31
                                            }
                                        </style>
                                        <g>
                                            <path class="st0Calc" d="M0,28h28V0H0V28z M8,12h4V8c0-1.1,0.9-2,2-2s2,0.9,2,2v4h4c1.1,0,2,0.9,2,2s-0.9,2-2,2h-4v4c0,1.1-0.9,2-2,2 s-2-0.9-2-2v-4H8c-1.1,0-2-0.9-2-2S6.9,12,8,12z"></path>
                                            <path class="st0Calc" d="M30,0v28h28V0H30z M50,16H38c-1.1,0-2-0.9-2-2s0.9-2,2-2h12c1.1,0,2,0.9,2,2S51.1,16,50,16z"></path>
                                            <path class="st0Calc" d="M30,58h28V30H30V58z M38,39h12c1.1,0,2,0.9,2,2s-0.9,2-2,2H38c-1.1,0-2-0.9-2-2S36.9,39,38,39z M38,45h12 c1.1,0,2,0.9,2,2s-0.9,2-2,2H38c-1.1,0-2-0.9-2-2S36.9,45,38,45z"></path>
                                            <path class="st0Calc" d="M0,58h28V30H0V58z M7.6,40.4c-0.8-0.8-0.8-2,0-2.8c0.8-0.8,2-0.8,2.8,0l3.6,3.6l3.6-3.6c0.8-0.8,2-0.8,2.8,0 c0.8,0.8,0.8,2,0,2.8L16.8,44l3.6,3.6c0.8,0.8,0.8,2,0,2.8C20,50.8,19.5,51,19,51s-1-0.2-1.4-0.6L14,46.8l-3.6,3.6 C10,50.8,9.5,51,9,51s-1-0.2-1.4-0.6c-0.8-0.8-0.8-2,0-2.8l3.6-3.6L7.6,40.4z"></path>
                                        </g>
                                    </svg>
                                </div>
                                <div class="text">ПРОРАХУВАТИ ВАРТІСТЬ ПЕРЕВЕЗЕННЯ</div>
                            </div>
                            <div class="rightBlockCalculator">
                                <button class="button transition1s">Дізнатися вартість</button>
                            </div>
                        </div>
                        <div id="bgBlockCalk">
                            <div class="content">
                                <div class="title">Порахувати вартість перевезення</div>
                                <div class="blockCalk">
                                  <form action="common/tg-calc.php" method="post" novalidate="novalidate" target="send_resp">
                                    <div class="leftBlockCalk">
                                        <div class="oneBlockInputCalk">
                                            <div class="wFrom">Звідки</div>
                                            <input class="wFromItem" type="text" name="whence" id="oneBlockInputCalk_1" required="">
                                            <div class="where">Куди</div>
                                            <input class="whereItem" type="text" name="where" id="oneBlockInputCalk_2">
                                        </div>
                                        <div class="twoBlockInputCalk">
                                            <div class="uploadDate">Дата завантаження</div>
                                            <input class="uploadDateItem" type="date" name="date" id="twoBlockInputCalk_1">
                                            <div class="distance">Відстань (км)</div>
                                            <input class="distanceItem" type="number" name="number" id="twoBlockInputCalk_2">
                                        </div>
                                        <div class="threeBlockInputCalk">
                                            <div class="shipping">ПЕРЕВЕЗЕННЯ</div>
                                            <div class="transInUkr">
                                                ПО УКРАЇНІ 
                                                <input id="threeBlockInputCalk_1" type="radio" checked="" name="checkTrans">
                                            </div>
                                            <div class="transInEuro">
                                                ІМПОРТ
                                                <input id="threeBlockInputCalk_2" type="radio" name="checkTrans">
                                            </div>
                                            <div class="transWithEuro">
                                                ЕКСПОРТ
                                                <input id="threeBlockInputCalk_3" type="radio" name="checkTrans">
                                            </div>
                                        </div>
                                        <div class="typeOfCar">
                                            <div class="titleOf">ТИП АВТО</div>
                                            <div class="t20">
                                                <div class="autoT20Img"></div>
                                                <input id="typeOfCar_1" type="radio" checked="" name="checkTypeOfCar">
                                            </div>
                                            <div class="t10">
                                                <div class="autoT10Img"></div>
                                                <input id="typeOfCar_2" type="radio" name="checkTypeOfCar">
                                            </div>
                                            <div class="t5">
                                                <div class="autoT5Img"></div>
                                                <input id="typeOfCar_3" type="radio" name="checkTypeOfCar">
                                            </div>
                                            <div class="t3">
                                                <div class="autoT3Img"></div>
                                                <input id="typeOfCar_4" type="radio" name="checkTypeOfCar">
                                            </div>
                                        </div>
                                        <div class="bodyType">
                                            <div class="titleOf">Тип кузова</div>
                                            <div class="tent">
                                                <div class="autoTentImg"></div>
                                                <div class="allBlockTitleAndCheck">
                                                    <div class="name">Тент</div>
                                                    <input id="bodyType_1" type="radio" checked="" name="checkBodyType">
                                                </div>
                                            </div>
                                            <div class="ref">
                                                <div class="autoRefImg"></div>
                                                <div class="allBlockTitleAndCheck">
                                                    <div class="name">Реф</div>
                                                    <input id="bodyType_2" type="radio" name="checkBodyType">
                                                </div>
                                            </div>
                                            <div class="metal">
                                                <div class="autoMetalImg"></div>
                                                <div class="allBlockTitleAndCheck">
                                                    <div class="name">Цельномет</div>
                                                    <input id="bodyType_3" type="radio" name="checkBodyType">
                                                </div>
                                            </div>
                                        </div>
                                        <div class="buttonBlockCalk">
                                            <div class="goCalculation">ДОСТАВКУ РОЗРАХУВАТИ МЕНЕДЖЕР</div>
                                            <div class="personalDiscount">ВАША ЗНИЖКА 5%</div>
                                        </div>

                                    </div>
                                    <div class="rightBlockCalk">
                                        <div class="bgFormBlock">
                                            <div class="titleFormBlock">Що б отримати прорахунок вартості доставки введіть ваші дані</div>
                                            <div class="itemFormBlock">
                                                <div role="form" class="wpcf7" id="wpcf7-f2352-p8-o1" lang="ru-RU" dir="ltr">
                                                    <div class="screen-reader-response"></div>
                                                    <div class="wpcf7-form">
                                                       
                                                        <p>
                                                            <br>
                                                        <span class="wpcf7-form-control-wrap your-name"><input type="text" name="name" aria-required="true" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required name" placeholder="Ім'я*"></span></p>
                                                        <p class="wpcf7-form-control-wrap tel-62"><input type="tel" name="tel" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel telefon" placeholder="Телефон*" required=""></p>
                                                        <p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email eMail" aria-required="true" aria-invalid="false" placeholder="E-mail*" required=""></span></p>
                                                        <p>
                                                            <input type="submit" value="ПРОРАХУВАТИ" class="wpcf7-form-control wpcf7-submit goFromCalculation"><span class="ajax-loader"></span></p>
                                                        <input type="hidden" class="wpcf7-pum" value="{&quot;closepopup&quot;:false,&quot;closedelay&quot;:0,&quot;openpopup&quot;:false,&quot;openpopup_id&quot;:0}">
                                                       
                                                        <div class="wpcf7-response-output wpcf7-display-none"></div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
  </div>
</div>

<div class="full-width margin-top-40">
	<div class="content">

		<h2>Міжнародні вантажоперевезення різноманітної продукції</h2>
		<img src="img/new/img29.jpg" alt="Внешнеэкономическая деятельность фото" class="block-right">
		<p>Ціна міжнародних перевезень вантажу варіюється з урахуванням того, до якої саме категорії належить товар, що буде в подальшому транспортуватися по країнах. Серед найбільш поширених видів товару відзначають:</p>
		<ul class="red-list">
			<li>одяг і взуття від вітчизняних, іноземних компаній-виробників;</li>
         <li>тендітні товари, до переліку яких належать абсолютно всі види побутової техніки, електроніка, скляна продукція (посуд, сувеніри); </li>
         <li>великогабаритні товари, які відрізняються великою вагою (різноманітні верстати для заводів, фабрик, металоконструкції); </li>
         <li>швидкопсувні продукти харчування, рослини, незвичайні породи тварин; </li>
         <li>сипуча продукція (цукор, борошно, різні види круп), а також будматеріали, які доставляються мішками або насипом (пісок, цемент); </li>
         <li>меблі, авто, музичні інструменти та інше. </li>
		</ul>
		<p>До окремої категорії прийнято відносити збірні вантажі: коли в одному контейнері перевозять різну продукцію від клієнтів, яку потрібно доставити в одному напрямку. Це дозволяє істотно заощадити гроші клієнта.</p>
	</div>
</div>





<div class="full-width">
   <div class="content windows-page">
   <h2>Переваги міжнародних вантажоперевезень </h2>

   <p>Міжнародні вантажні перевезення в різні країни необхідно довіряти досвідченим фахівцям, які вже неодноразово виконували подібні транспортування і добре знайомі з переліком всіх можливих «підводних каменів». Транспортно-логістична компанія «Cascade Auto» пропонує власну допомогу кожному клієнтові, оскільки в команді працюють кваліфіковані і професійні фахівці, готові допомогти впоратися з найскладнішими завданнями. Основні переваги:   </p>
      <div class="block-3-items mobile-slider">
         <div class="block-items-wrapper block-navigation-container margin-top-minus-40 block-items-wrapper slider-1-per-row">
            <div class="block-window-all block-window-ribbon">
               <div class="block-window-all-title">Автомобільні перевезення</div>
               <div class="block-window-all-info">
                  <a href="standart/index.html"><img src="img/new/img2.png"></a>
                  
               </div>
               <div class="text-small">Такий спосіб перевезення вантажу є одним із найпопулярніших і менш витратних в плані бюджету. За допомогою автомобілів вдається транспортувати різні товари: починаючи із сипучих і закінчуючи великогабаритними вантажами.</div>
               <!-- <div class="block-window-all-price"> <span class="text-red text-size-35 text-very-bold">3 950</span> <span class="text-red text-size-16 ok-rub-sym">грн</span></div> -->
               <!-- <div class="block-progress-bar">
                  <div class="block-progress-bar-text">lorem<br/> lorem</div>
                  <div class="block-progress-bar-item">
                     <div class="text-small">Lorem, ipsum</div>
                     <div class="block-progress-bar-inner"><span style="width: 70%;" class="bg-orange"><i>70%</i></span></div>
                  </div>
                  <div class="block-progress-bar-item">
                     <div class="text-small">Lorem, ipsum</div>
                     <div class="block-progress-bar-inner"><span style="width: 75%;" class="bg-green"><i>75%</i></span></div>
                  </div>
                  <div class="block-progress-bar-item">
                     <div class="text-small">Lorem, ipsum</div>
                     <div class="block-progress-bar-inner"><span style="width: 80%;" class="bg-yellow"><i>80%</i></span></div>
                  </div>
               </div> -->
               <div class="clearfix"><button type="button" class="button-square button-red block-left button-callkeeper" data-toggle="modal" data-target="#feedbackFormModal">
               Розрахувати</button><!-- <a href="/gruzoperevozki.php" class="button-square button-grey block-right">Детальніше</a> --></div>
            </div>
			<div class="text-left">
			<div class='padding-top-30'>			
			<span class="h3"><!----><span class="block-mobile-only">3 ПРИЧИНИ</span><!--/--><span class="block-mobile-hidden">5 ПРИЧИН</span>, ЧОМУ<br/> НАША КОМПАНІЯ КРАЩЕ:</span>
			<span class="round-number">1.</span><p> використання GPS-навігаторів, що підтверджує будова трекера під час відстеження вантажів;</p>
			<span class="round-number">2.</span><p> повна відповідальність за збереження продукції;</p>
			<span class="round-number">3.</span><p> широкий спектр послуг, що надаються – починаючи із розробки маршруту і закінчуючи страховими паперами на вантаж;</p>
			<div class="block-mobile-hidden"><span class="round-number">4.</span><p> використання сучасного транспорту, здатного долати великі відстані;</p>
			<span class="round-number block-mobile-hidden">5.</span><p> демократична цінова політика міжнародних перевезень вантажу по всьому світі.</p></div>
			<div class="margin-top-80"></div>
											
			<!---->
			<div class="text-white block-call-form-2 mini-form block-mobile-hidden">
					<div class="block-call-form-fields ">
					<div class=" text-thin dw-uform-phrase block-mobile-hidden" >Передзвонимо і проконсультуємо <br>з усіх питань</div>
					<br><div class="send"></div>
						<div class="unsend"></div><br>
					<form class="CKiForm"  method="post" action="common/tgram.php">
						
						<input type="hidden" name="path" value="/produkcija/plastikovye-okna/">
						<input name="name" class="form-field form-field-name" placeholder="Ім'я" type="text">
						<input name="phone" class="form-field form-field-phone" name="phone" placeholder="+38 (___) ___-__-__" type="tel">
						<input class="button-square button-red-solid CKFormTrigger" value="Надіслати" type="submit">
						<div class="block-form-conf block-mobile-hidden">Відправляючи заявку ви даєте згоду на обробку ваших персональних даних відповідно до <a target="_blank" href="#1">політики конфіденційності</a></div>
					</form></div>
				</div>
			<!--/-->

			 

			    </div>
		    </div>
            <div class="block-window-all">
               <div class="block-window-all-title">Авіаперевезення </div>
               <div class="block-window-all-info">
                  <a href="komfort/index.html"><img src="img/new/img3.png"></a>
                  
               </div>
               <div class="text-small">Доставка вантажів за допомогою літака – це найшвидший і безпечний спосіб транспортування товарів на великі відстані. Найчастіше такий тип доставки використовують при перевезенні вантажів з нетиповими параметрами, при перевезенні медикаментів, та товарів, що швидко псується. </div>
               <!-- <div class="block-window-all-price"> <span class="text-red text-size-35 text-very-bold">6 200</span> <span class="text-red text-size-16 ok-rub-sym">грн</span></div> -->
               <!-- <div class="block-progress-bar">
                  <div class="block-progress-bar-text">lorem<br/> lorem</div>
                  <div class="block-progress-bar-item">
                     <div class="text-small">Lorem, ipsum</div>
                     <div class="block-progress-bar-inner"><span style="width: 70%;" class="bg-orange"><i>70%</i></span></div>
                  </div>
                  <div class="block-progress-bar-item">
                     <div class="text-small">Lorem, ipsum</div>
                     <div class="block-progress-bar-inner"><span style="width: 75%;" class="bg-green"><i>75%</i></span></div>
                  </div>
                  <div class="block-progress-bar-item">
                     <div class="text-small">Lorem, ipsum</div>
                     <div class="block-progress-bar-inner"><span style="width: 80%;" class="bg-yellow"><i>80%</i></span></div>
                  </div>
               </div> -->
               <div class="clearfix"><button type="button" class="button-square button-red block-left button-callkeeper" data-toggle="modal" data-target="#feedbackFormModal">
               Розрахувати</button><!-- <a href="/gruzoperevozki.php" class="button-square button-grey block-right">Детальніше</a> --></div>
            </div>


         </div>
      </div>

   </div>
   <div class="content windows-page"><p>На першому етапі співпраці фахівці нашої компанії займаються детальною консультацією замовників, допомагаючи підібрати ідеальний спосіб оперативної доставки. Враховуються особливості вантажу – його форми, габарити, вага, умови транспортування загалом. </p></div>
</div>


<div class="full-width">
  <div class="content">
    <div class="contentBlocContactSpecialist backgroundBlocContactSpecialist">
      <div class="leftBlocContactSpecialist">
        <div class="title">
          Перевезення вантажу «під ключ» </div>
        <div class="text" style="font-size: 20px;">
          Фахівці нашої транспортної компанії підбирають оптимальний транспортний засіб і складають зручний маршрут з урахуванням специфікації вантажу, термінів доставки. Бажаєте довірити транспортування вантажу команді професіоналів? Ми працюємо в інтересах клієнта, пропонуючи найбільш зручні та вигідні варіанти перевезення різних вантажів. Повне документальне оформлення організованого перевезення дозволяє клієнту позбавити себе необхідності самостійно збирати і готувати всі папери.</div>
      </div>
      <div class="rightLeftBlocContactSpecialist">
        <div class="contactForm">
          <div role="form" class="wpcf7" lang="en-US" dir="ltr">
            <div class="screen-reader-response"></div>
            <form action="common/tgram.php" method="post" class="wpcf7-form" novalidate="novalidate" target="send_resp">
              <div style="display: none;">
                <input type="hidden" name="_wpcf7" value="2411">
                <input type="hidden" name="_wpcf7_version" value="5.1.6">
                <input type="hidden" name="_wpcf7_locale" value="en_US">
                <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2411-p8-o2">
                <input type="hidden" name="_wpcf7_container_post" value="8">
              </div>
              <p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="name" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required input" aria-required="true" aria-invalid="false" placeholder="Ім'я"></span></p>
              <p><span class="wpcf7-form-control-wrap tel-903"><input type="tel" name="phone" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel input" aria-required="true" aria-invalid="false" placeholder="Телефон*" required=""></span></p>
              <p>
                <input type="submit" value="Надіслати" class="wpcf7-form-control wpcf7-submit button"><span class="ajax-loader"></span></p>
              <input type="hidden" class="wpcf7-pum" value="{&quot;closepopup&quot;:false,&quot;closedelay&quot;:0,&quot;openpopup&quot;:false,&quot;openpopup_id&quot;:0}">
              <div class="inv-recaptcha-holder">
                <div class="grecaptcha-badge" data-style="none" style="width: 256px; height: 60px; position: fixed; visibility: hidden; display: block; transition: right 0.3s ease; bottom: 14px; right: -186px; box-shadow: gray 0px 0px 5px; border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; overflow: hidden;">

                  <div class="grecaptcha-error"></div>
                  <textarea name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid rgb(193, 193, 193); margin: 10px 25px; padding: 0px; resize: none; display: none;"></textarea>
                </div>
              </div>
              <div class="wpcf7-response-output wpcf7-display-none"></div>
            </form>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>


<div class="full-width margin-top-40">
	<div class="content">
	<img src="img/new/img30.jpg" alt="Внешнеэкономическая деятельность фото" class="block-right">

		<h2>Формування вартості міжнародних вантажоперевезень</h2>
		<p>Виділяють список стандартних параметрів, від яких залежить остаточна ціна міжнародних перевезень вантажів. Водночас завжди варто враховувати конкретний спосіб перевезення, який допоможе впоратися з поставленими завданнями. Виділяють список стандартних параметрів, від яких залежить остаточна ціна міжнародних перевезень вантажів. Водночас завжди варто враховувати конкретний спосіб перевезення, який допоможе впоратися з поставленими завданнями.</p>
		<ul class="red-list">
			<li>звідки і куди необхідно здійснити оперативну доставку товару; </li>
         <li>який саме тип вантажу потрібно перевезти; </li>
         <li>відстань, яку треба подолати; </li>
         <li>терміни доставки.</li>
		</ul>
		<p>Це загальний список, про який повинен знати кожен клієнт. Залежно від обраного способу доставки змінюється остаточна вартість міжнародних вантажоперевезень, тому клієнти повинні ознайомитися з наступними додатковими нюансами. </p>
	</div>
</div>


<div class="full-width block-window-price-kvartira margin-top-30">
    <div class="content"><span class='h3 text-center'>РОЗЦІНКИ НА ВАНТАЖОПЕРЕВЕЗЕННЯ: <a href="#" class="block-kvartira-slider-1 block-kvartira-slider-active">АВТОМОБІЛЬНІ</a>, <a href="#" class="block-kvartira-slider-2">АВІАЦІЙНІ</a>, <a href="#" class="block-kvartira-slider-2">ЗАЛІЗНИЧНІ</a> І <a href="#" class="block-kvartira-slider-3">МОРСЬКІ</a>.</span></div>
    

</div>

<div class="full-width text-white block-call-form block-call-form-bg-default" id="form_footer">
  <div class="content">
    <div class="block-call-form-fields text-center margin-top-30">
    <span class="text-size-27">Що б оформити замовлення на доставку вантажу</span>
    
    <div class="text-size-18 text-thin dw-uform-phrase block-mobile-hidden">заповніть форму і наші фахівці зв'яжуться з вами</div>
    <!-- <br><div class="send">Ваша заявка прийнята</div> -->
      <div class="unsend"></div><br><br>
    <form class="CKiForm" action="common/tgram.php" method="post" target="send_resp">
      <input type="hidden" name="path" value="/">
      <input name="name" class="form-field form-field-name" placeholder="Ім'я" type="text" required="">
      <input name="phone" type="tel" class="form-field form-field-phone" placeholder="+38 (0__) ___-__-__" required="">
      <input class="button-square button-red-solid CKFormTrigger" value="Залишити заявку" type="submit"><br><br>
      <!-- <div class="block-form-conf block-mobile-hidden"><br><br>Lorem ipsum dolor sit amet, consectetur adipisicing elit</div> -->
    </form></div>
  </div>
</div>



<div class="full-width margin-top-40">
	<div class="content">
		<h2>Ціна міжнародних перевезень вантажу із застосуванням вантажних машин</h2>
		<img src="img/new/img24.jpg" alt="Внешнеэкономическая деятельность фото" class="block-right">

		<p>Регулювання остаточних цін для послуги автомобільних перевезень відбувається за рахунок того, що враховуються такі нюанси:</p>
		<ul class="red-list">
			<li>тип авто (від 3 до 20 т) і вибір кузова (тент, реф, тент); </li>
         <li>кількість кілометрів, які необхідно проїхати (відстань маршруту);  </li>
         <li>дальність подачі вантажного автомобіля; </li>
         <li>наскільки популярний обраний маршрут;  </li>
         <li>необхідність в отриманні додаткового пакету документів для дозволу на ввезення/вивезення товару; </li>
         <li>необхідність у використанні порома; </li>
         <li>міжнародні вантажні перевезення машинами або ж застосування збірного вантажу; </li>
         <li>погода в країнах, які необхідно проїжджати;</li>
         <li>вартість палива у місцевості, яку буде проїжджати водій; </li>
         <li>якість дорожнього покриття; </li>
         <li>терміни поставки.</li>
		</ul>
		<p>Ознайомитися з цінами на міжнародні вантажні перевезення можна, звернувшись до наших менеджерів, готових проконсультувати кожного замовника, відповідаючи на всі його запитання.</p>

		<h2>Вартість вантажних авіаперевезень</h2>
		<p>Розцінки на міжнародні автоперевезення за рахунок експлуатації авіатранспорту формується з урахуванням наступних параметрів:</p>

		<table width="100%" class="table-zebra-striping">
			<tbody>
				<tr>
               <td>Авіафрахт</td>
               <td>Це певний розрахунок за транспортування продуктів із застосуванням повітряного транспорту. Всі тарифи залежать від різноманітних надбавок: додаткові витрата палива, надбавки, які встановлює аеропорт в певному місті, країні та інше. </td>     
            </tr>
            <tr>
               <td>Характерні особливості вантажу</td>
               <td>У цьому випадку буде потрібно врахувати габаритний або негабаритний вантаж, об'ємна вага, необхідність додаткової фіксації, зазначена вартість товару. </td>
            </tr>
            <tr>
               <td>Маршрут </td>
               <td>Враховується не тільки дистанція, яку потрібно подолати, але і затребуваність обраного маршруту. </td>
            </tr> 
            <tr>
               <td>Додаткова доставка</td>
               <td>У окремих випадках потрібна доставка продукції до, а також від аеропорту.</td>
            </tr>
            <tr>
               <td>Схема міжнародного транспортування</td>
               <td>Чи знадобиться перевозити товар прямим рейсом або доведеться скористатися попутним повітряним транспортом, враховується можливість у перенесенні вантажу на інший рейс. </td>
            </tr>
            <tr>
               <td>Терміни доставки</td>
               <td>Наскільки швидко потрібно перевезти товар у конкретну країну. </td>
            </tr>
            <tr>
               <td>Додаткові витрати</td>
               <td>До цього переліку внесено всі витрати, які будуть мати місце при підготовці пакету документів – для митниці, для страховки, а також на виконання навантажувально-розвантажувальних робіт, послуги експедитора, пакувальні матеріали, страхування вантажу, що перевозиться.</td>
            </tr>
			</tbody>
		</table>

		<br>
		<h2>Вартість транспортування товарів морем</h2>

		<table width="100%" class="table-zebra-striping">
			<tbody>
				<tr>
               <td>Фрахт</td>
               <td>Точні тарифи на ці послуги вказують конкретні морські компанії. А тому вартість міжнародних вантажоперевезень складається з декількох особливостей: основний тариф і додаткові витрати – CAF (зміна валютного курсу) і BAF (закупівля палива).</td>  
            </tr>
            <tr>
               <td>Особливості вантажу, що перевозиться</td>
               <td>Враховують вагу, розміри і форми, наявність класу ADR, можливість перевезенні з дотриманням певних температурних умов. </td>
            </tr>
            <tr>
               <td>Маршрут </td>
               <td>Враховується відстань за маршрутом, а також тип транспортування – між країнами, між континентами. </td>
            </tr>
            <tr>
               <td>Вивезення або ввезення товару</td>
               <td>Вартість на ввіз і вивіз товару буде різною. Це пов'язано з тим, що у багатьох країнах найчастіше відбувається ввезення, ніж вивезення продукції. Тому морський транспорт повертається в порт порожнім. Менші тарифи на експорт необхідні для стимуляції даного ринку, збільшуючи таким чином експортний потік.</td>
            </tr>
            <tr>
               <td>Палубне розміщення</td>
               <td>У цьому випадку до уваги береться спосіб розташування продукції вздовж борту. Все залежить від характеристик даного товару. </td>
            </tr>
            <tr>
               <td>Необхідність у виконанні завантаження / розвантаження</td>
               <td>При заповненні морських контейнерів або під час їх розвантаження може знадобитися допомога фахівців. </td>
            </tr>
            <tr>
               <td>Доставка </td>
               <td>У деяких ситуаціях замовники додатково потребують доставки власного вантажу до порту або з порту.</td>
            </tr>
			</tbody>
		</table>
		<br>	
		<p>Крім того, міжнародні вантажоперевезення можуть здійснюватися із застосуванням підготовлених контейнерів для кожного виду продукції або у вигляді збірних вантажів. Все це впливає на остаточну цінову політику.</p>
	</div>
</div>





<div class='full-width greyline margin-top-30'>
	<div class='content'>
	<h2>Відповіді на типові запитання</h2>
	<!-- <p>Lorem ipsum dolor sit amet consectetur adipisicing elit. Possimus laudantium, autem deserunt suscipit! Sunt ab rem ad accusamus commodi nesciunt. Cupiditate accusantium soluta quidem quo aut qui eos illum deleniti!</p> -->
		<div class='block-3-items mobile-slider'>
			<div class='block-items-wrapper slider-1-per-row'>
				<div><p><span class="round-number">1.</span><span class="text-bold">Чи здійснюєте Ви доставку спеціальних вантажів?</span> Безумовно. Ми враховуємо всі особливості таких товарів, їх характеристики, оскільки ці вантажі часто потребують особливих умов перевезення. До цього переліку входить транспортування тварин, небезпечних вантажів (в тому числі і радіоактивних матеріалів), великогабаритних об'єктів великої ваги, самохідної і гусеничної техніки, швидкопсувних вантажів, відправка трун з небіжчиками.</p></div>
				<div><p><span class="round-number">2.</span><span class="text-bold">Що являє собою експедирування вантажу? </span>Експедирування вантажу - це гарантія абсолютного збереження цілісності вантажу, починаючи з моменту його прийняття і закінчуючи видачею кінцевому покупцю. Експедитор повністю відповідає за своєчасне проходження всіх етапів супроводу, точне проходження раніше складеним маршрутом, а також за охорону продукції, яка перевозиться. </p></div>
				<div><p><span class="round-number">3.</span><span class="text-bold">Чи можу я відстежити, як відбувається процес доставки вантажу? </span> Так можете. Сервіс міжнародних вантажоперевезень регулярно інформує своїх клієнтів про те, на якому саме етапі перебуває процес перевезення. Завдяки наявності сучасних систем навігації, вдається відстежувати точне пересування транспорту на будь-якій ділянці запланованого маршруту. Наші фахівці завжди готові повідомити клієнту і уточнити, де саме знаходиться його товар і, як швидко він буде доставлений в потрібну країну, місто.</p></div>
				<div><p><span class="round-number">4.</span><span class="text-bold">Ви пропонуєте тільки послуги вантажоперевезення? </span>Ні, до переліку наших послуг також включені не менш корисні логістичні послуги. Ми пропонуємо експорт, імпорт різної продукції по всьому світу, надання кваліфікованої допомоги в процесі складання відповідних маршрутів, підборі ідеального транспорту для перевезення, а також допомагаємо оформити важливі документи для успішного проходження митного контролю.</p></div>
				<div><p><span class="round-number">5.</span><span class="text-bold">Як відбуваються вантажоперевезення з температурним режимом? </span>Вивчаючи всі причини скористатися міжнародними вантажоперевезеннями нашої компанії, необхідно відзначити ще одну нашу перевагу - можливість транспортувати продукцію, яка потребує підтримки певної температури. Для цього ми пропонуємо скористатися рефрижераторними перевезеннями, за допомогою яких вдається регулювати температуру контейнера, де знаходиться вантаж.</p></div>
				<div><p><span class="round-number">6.</span><span class="text-bold">До яких країн Ви доставляете вантажі? </span>Послуга міжнародні перевезення вантажів компанією «Cascade Auto» передбачає транспортування товарів до країн СНД, Азії та Європи. </p></div>
			</div>
		</div>
	</div>
</div>



<div id="pg-8-20" class="panel-grid panel-has-style full-width margin-top-10">
    <div class="content panel-row-style panel-row-style-for-8-20">
        <div id="pgc-8-20-0" class="panel-grid-cell">
            <div id="panel-8-20-0-0" class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child" data-index="42">
                <div class="textwidget margin-top-30">
                    <h3 class="widget-title h3"><span style="font-size: 27px;">Оперативна обробка заявок на вантажоперевезення</span></h3> 
                    <p style="font-size: 16px;">Ми пропонуємо оперативну допомогу у вирішенні будь-яких питань. Менеджери надають безкоштовну консультацію клієнтам, вирішують різні проблеми, пов'язані з перевезенням вантажу по Україні, а також за її межами.</p>

                    <h3 class="widget-title h3"><span style="font-size: 27px;">Міжнародні вантажоперевезення з надійним партнером </span></h3>
                    <p style="font-size: 16px;">Транспортування вантажів здійснюється тільки після узгодження всіх нюансів, а також після підписання договору. У договорі чітко прописані всі обов'язки з боку перевізника і замовника. </p>
                   <!--  <p style="font-size: 16px;">Мы гарантируем безопасную и качественную доставку вашего груза в целостности и сохранности к указанному пункту назначения. Во время транспортировки груз фиксируется в необходимом положении. Кроме того, заказчик сможет отслеживать местонахождение транспортного средства вместе со своим товаром. Хотите узнать больше информации о документальном сопровождении при организации международных грузоперевозок? </p> -->
                </div>
            </div>
        </div>
        <div class="panel-grid-cell">
            <div class="so-panel widget widget_black-studio-tinymce widget_black_studio_tinymce panel-first-child panel-last-child" data-index="44">
                <div class="featured-widget panel-widget-style panel-widget-style-for-8-20-1-0">
                    <div class="textwidget">
                        <p class="widget-title__inline h3 panel-8-7-1-0--titl">ЗАЛИШИТИ ЗАЯВКУ</p>
                        <p>Для надання більш докладної інформації заповніть, будь ласка, форму і наші менеджери зв'яжуться з вами.</p>
                        <p>&nbsp;</p>
                        <p></p>
                        <div role="form" class="wpcf7" id="wpcf7-f313-p8-o4" lang="en-US" dir="ltr">
                            <div class="screen-reader-response"></div>
                            <form action="common/tg-option.php" method="post" class="wpcf7-form" novalidate="novalidate" target="send_resp">
                                <div class="contact-form-small">
                                    <div class="row">
                                        <div class="col-xs-12  col-md-6">
                                            <span class="wpcf7-form-control-wrap your-name"><input type="text" name="name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше ім'я"></span>
                                            <br>
                                            <span class="wpcf7-form-control-wrap your-email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" placeholder="Ваш E-mail"></span>
                                            <br>
                                            <span class="wpcf7-form-control-wrap menu-354"><select name="menu" class="wpcf7-form-control wpcf7-select" aria-invalid="false">
                                                <option value="Международные грузоперевозки">Міжнародні вантажоперевезення</option>
                                                <option value="Грузоперевозки по Украине">Вантажоперевезення по Україні</option>
                                                <option value="Авиаперевозки грузов">Авіаперевезення вантажів</option>
                                                <option value="Международные морские перевозки грузов">Міжнародні морські перевезення вантажів</option>
                                                <option value="Перевозка сборных грузов">Перевезення збірних вантажів</option>
                                                <option value="Доставка палет">Доставка палет</option>

                                                <option value="Консолидация груза">Консолідація вантажу</option>
                                                <option value="Скласдская логистика">Скласдская логістика</option>
                                                <option value="Негабаритные перевозки">Негабаритні перевезення</option>
                                                <option value="Грузоперевозки с температурным режимом">Вантажоперевезення з температурним режимом</option>
                                                <option value="Комплексные логистические услуги">Комплексні логістичні послуги</option>
                                                <option value="Перевозка грузов автомобильным транспортом">Перевезення вантажів автомобільним транспортом</option>
                                                <option value="Перевозки самолетом">Перевезення літаком"> Перевезення літаком</option>
                                                <option value="Kонтейнерные перевозки">Kонтейнерние перевезення</option>
                                                
                                            </select></span></div>
                                        <div class="col-xs-12  col-md-6">
                                            <span class="wpcf7-form-control-wrap tel-807"><input type="tel" name="phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Ваш телефон *" required=""></span>
                                            <br>
                                            <span class="wpcf7-form-control-wrap your-message"><textarea name="message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Повідомлення"></textarea></span></div>
                                        <div class="col-xs-12  col-md-12">
                                            <input type="submit" value="НАДІСЛАТИ" class="wpcf7-form-control wpcf7-submit btn btn-primary pull-right"><span class="ajax-loader"></span></div>
                                        <p></p>
                                    </div>
                                </div>
                                <input type="hidden" class="wpcf7-pum" value="{&quot;closepopup&quot;:false,&quot;closedelay&quot;:0,&quot;openpopup&quot;:false,&quot;openpopup_id&quot;:0}">
                                <div class="inv-recaptcha-holder">
                                    <div class="grecaptcha-badge" data-style="none" style="width: 256px; height: 60px; position: fixed; visibility: hidden; display: block; transition: right 0.3s ease; bottom: 14px; right: -186px; box-shadow: gray 0px 0px 5px; border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; overflow: hidden;">
                                       
                                        <div class="grecaptcha-error"></div>
                                        <textarea id="g-recaptcha-response-3" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid rgb(193, 193, 193); margin: 10px 25px; padding: 0px; resize: none; display: none;"></textarea>
                                    </div>
                                </div>
                                <div class="wpcf7-response-output wpcf7-display-none"></div>
                            </form>
                        </div>
                        <p></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="full-width margin-top-40">
	<div class="content">
		<img src="img/new/img25.jpg" alt="Внешнеэкономическая деятельность фото" class="block-left">

		<h2>Міжнародні вантажні перевезення від професіоналів «Cascade Auto»</h2>
      <p>Якщо взяти до уваги той факт, що кожен сучасний бізнес базується на успішній кооперації, потрібно буде  грамотно організувати міжнародні вантажоперевезення, які є надійною платформою даної кооперації. Головна особливість процесу співпраці полягає у постійному контакті із замовником, незалежно від стадії, на якій знаходиться виконання поставленого завдання. В результаті вдається своєчасно реагувати на різні непередбачені обставини. </p>
      <p>Міжнародна доставка вантажів здійснюється командою наших співробітників, які мають всі необхідні навички і знання, що дозволяють вирішувати різні проблеми. В нашій команді працюють фахівці, які точно знають, як правильно організувати оперативну доставку в певну точку на карті. </p>
      <p>Наша команда професіоналів звертає увагу на всі нюанси, які можуть вплинути на остаточну організацію і вартість запланованої операції. Насамперед ми враховуємо вигоду для наших клієнтів, а це допомагає виключити різноманітні ризики і інші небажані наслідки при перевезенні вантажу.</p>
	</div>
</div>



<div class="full-width margin-top-20">
   <div class="content">
      <h2>Міжнародна доставка вантажів: послуги брокера </h2>
      <p>Брокером називають фахівця, без якого неможливо уявити процедуру транспортування продукції за межі країни. у нашій команді працюють фахівці, які добре ознайомленні з нюансами роботи з конкретними державними службами, а це допомагає їм виконувати оперативне і якісне оформлення всіх паперів. У майбутньому завдяки цьому вдається пройти митний контроль без затримок і інших проблем на кордоні. До переліку послуг міжнародних перевезень вантажів компанією «Cascade Auto» входять такі важливі операції:</p>
   </div>
   <div class="content block-3-items main-page-preimushestva mobile-slider">
      <div class="block-items-wrapper slider-1-per-row text-thin">
         <div class="margin-top-30">
            <img src="img/new/icon.png"><span class="bolder">надання логістичних послуг;</span><br>
            <!-- <p>Lorem ipsum dolor, sit, amet consectetur adipisicing elit. Eligendi illo ullam error, voluptatem libero.</p> -->
         </div>
         
         <div class="margin-top-30">
            <img src="img/new/icon.png"><span class="bolder">допомога у підрахунку розміру держмита, що є законною платою;</span><br>
            <!-- <p>Lorem ipsum dolor, sit, amet consectetur adipisicing elit. Eligendi illo ullam error, voluptatem libero.</p> -->
         </div>
         <div class="margin-top-30">
            <img src="img/new/icon.png"><span class="bolder">створення, відправлення декларацій;</span><br>
            <!-- <p>Lorem ipsum dolor, sit, amet consectetur adipisicing elit. Eligendi illo ullam error, voluptatem libero.</p> -->
         </div>
         <div class="margin-top-30">
            <img src="img/new/icon.png"><span class="bolder">підготовка товарів на експорт, імпорт;</span><br>
            <!-- <p>Lorem ipsum dolor, sit, amet consectetur adipisicing elit. Eligendi illo ullam error, voluptatem libero.</p> -->
         </div>
         <div class="margin-top-30">
            <img src="img/new/icon.png"><span class="bolder">допомога в отриманні різних ліцензій, сертифікатів та інших дозвільних документів.</span><br>
            <!-- <p>Lorem ipsum dolor, sit, amet consectetur adipisicing elit. Eligendi illo ullam error, voluptatem libero.</p> -->
         </div>
         
      </div>
   <div class="mobile-slider-left"></div><div class="mobile-slider-right"></div></div>
   <div class="content">
      <p>Сервіс міжнародних вантажоперевезень додатково пропонує свої послуги всім клієнтам, які мають потребу в них при оформленні всілякої супровідної документації. Тільки таким чином вдасться організувати транспортування продукції відповідно до закону.</p>
      <h2>Що входить до послуги міжнародних перевезень вантажів компанією «Cascade Auto»»</h2>
      <img src="img/new/img26.jpg" alt="Внешнеэкономическая деятельность фото" class="block-right">
      <p>Наша компанія спеціалізується на доставці товарів по Азії, Європі, відправленні контейнерів до країн СНД. За роки тривалої роботи команді фахівців вдалося налагодити партнерські стосунки з багатьма державними органами та іншими транспортними фірмами. Все це дозволяє запропонувати нашим клієнтам максимально доступні умови співпраці. Ми зацікавлені в поповненні своєї клієнтської бази. </p>
      <p>Процедура перевезення при експорті/імпорті передбачає виконання таких обов'язкових завдань:</p>
      <ul class="red-list">
      	<li>транспортне забезпечення регулярних і разових доставок; </li>
         <li>перевезення різних товарів «під ключ»; </li>
         <li>персональний менеджер, який консультує замовника, підтримуючи з ним співпрацю; </li>
         <li>надання послуг як фізичним, так і юридичним особам; </li>
         <li>вирішення всіх митних суперечок.</li>
      </ul>
      <p>Ми пропонуємо оперативне та безпечне транспортування товарів в Україну або з України, складаючи оптимальний маршрут з урахуванням певних характеристик вантажу, а також індивідуальних побажань від клієнта.</p>
   </div>
</div>


<div class="full-width margin-top-30">
   <div class="content block-4-items margin-top-15">
		<h2>Кому будуть корисні послуги імпорту/експорту товарів</h2>
		<p>При виконанні регулярних вантажоперевезень в різні країни, компанія «Cascade Auto» допоможе клієнту вирішити будь-які питання, які безпосередньо пов'язані з перевезенням товару через кордон – митним контролем. Як правило, такі послуги необхідні наступній категорії клієнтів:</p>
		<!-- <a class="margin-top-15 block-right button-square" href="#1">Смотреть все услуги</a> -->
   </div>
   <div class="content page-block-windows-options block-3-items text-center margin-top-15 mobile-slider">
      <div class="block-items-wrapper slider-2-per-row">
         
         <div itemscope itemtype="http://schema.org/ImageObject"><a href="#1" class="text-bold"><img class="block-round" src="img/new/img7.png" alt="" itemprop="contentUrl" /><br><br><span itemprop="name"></span></a><br><span itemprop="description">фізичним і/або юридичним особам, яким важливо провести операцію купівлі-продажу певної продукції з нерезидентами України;</span></div>
		 <div itemscope itemtype="http://schema.org/ImageObject"><a href="#1" class="text-bold"><img class="block-round" src="img/new/img8.png" alt="" itemprop="contentUrl" /><br><br><span itemprop="name"></span></a><br><span itemprop="description">українським компаніям або фірмам без акредитації на митниці, які раніше не мали досвіду здійснення міжнародних перевезень вантажів, але зараз потребують допомоги при здійсненні імпорту товарів;</span></div>
		 <div itemscope itemtype="http://schema.org/ImageObject"><a href="#1" class="text-bold"><img class="block-round" src="img/new/img9.png" alt="" itemprop="contentUrl" /><br><br><span itemprop="name"></span></a><br><span itemprop="description">закордонним компаніям або фірмам, які бажають продавати власну продукцію на території України.</span></div>
		 
      </div>
   </div>

   <div class="content block-4-items margin-top-15">
		<p>Ввезення товару в іншу країну і подальше митне оформлення – це досить складна процедура, при виконанні якої знадобиться допомога справжніх професіоналів. Адже важливо дотримуватися всіх законодавчих норм, підготувавши необхідний пакет документів. Щоб правильно виконати кожен з цих процесів, потрібно довірити проведення цієї процедури досвідченому брокеру. </p>
   </div>

</div>

<div class="full-width text-white block-call-form-1 block-call-form-bg-default margin-top-30" id="form_footer">
  <div class="content">
    <div class="block-call-form-fields text-center margin-top-30">
    <span class="text-size-27">Оформіть заявку прямо зараз</span>
    
    <div class="text-size-18 text-thin dw-uform-phrase block-mobile-hidden">і отримаєте знижку 5%</div>
    <!-- <br><div class="send">Ваша заявка прийнята</div> -->
      <div class="unsend"></div><br><br>
    <form class="CKiForm" action="common/tgram.php" method="post" target="send_resp">
      <input type="hidden" name="path" value="/">
      <input name="name" class="form-field form-field-name" placeholder="Ім'я" type="text" required="">
      <input name="phone" type="tel" class="form-field form-field-phone" placeholder="+38 (0__) ___-__-__" required="">
      <input class="button-square button-red-solid CKFormTrigger" value="Залишити заявку" type="submit"><br><br>
      <!-- <div class="block-form-conf block-mobile-hidden"><br><br>Lorem ipsum dolor sit amet, consectetur adipisicing elit</div> -->
    </form></div>
  </div>
</div>

<div class="full-width margin-top-30">
   <div class="content block-4-items margin-top-15">
		<h2>Особливості складської логістики: вибір відповідного складу</h2>
		<p>Додатково сервіс міжнародних вантажоперевезень пропонує своїм клієнтам відносно новий напрямок в логістичних послугах – складська логістика. Адже дуже часто необхідне використання складу здатне особливим чином вплинути на результативність ведення бізнесу. Склади можуть виконувати одразу кілька важливих функцій, серед яких варто приділити увагу наступним:</p>
		<!-- <a class="margin-top-15 block-right button-square" href="#1">Смотреть все услуги</a> -->
   </div>
   <div class="content page-block-windows-options block-3-items text-center margin-top-15 mobile-slider">
      <div class="block-items-wrapper slider-2-per-row">
         
         <div itemscope itemtype="http://schema.org/ImageObject"><a href="#1" class="text-bold"><img class="block-round" src="img/new/img10.png" alt="" itemprop="contentUrl" /><br><br><span itemprop="name"></span></a><br><span itemprop="description">Розвантаження контейнера з перевезеною продукцією, перевірка якості всіх товарів перед або після відправки.</span></div>
		 <div itemscope itemtype="http://schema.org/ImageObject"><a href="#1" class="text-bold"><img class="block-round" src="img/new/img11.png" alt="" itemprop="contentUrl" /><br><br><span itemprop="name"></span></a><br><span itemprop="description">Безпечне зберігання продукції з урахуванням певних умов - рівень вологості, температура. Зберігання може бути короткочасним і довгостроковим з урахуванням встановлених термінів поставки товару.</span></div>
		 <div itemscope itemtype="http://schema.org/ImageObject"><a href="#1" class="text-bold"><img class="block-round" src="img/new/img12.png" alt="" itemprop="contentUrl" /><br><br><span itemprop="name"></span></a><br><span itemprop="description">Об'єднання вантажу для майбутнього завантаження контейнерів. У цьому випадку склад вважається головним перевалочним пунктом, на якому відбувається процес формування партії збірних вантажів. Продукція проходить необхідні етапи підготовки перед завантаженням в певний транспортний засіб і подальшим відправленням. </span></div>
		 
      </div>
   </div>

   <div class="content block-4-items margin-top-15">
		<p>Для вивантаження/навантаження продукції використовується сучасне обладнання, що дозволяє зберігати цілісний зовнішній вигляд кожного вантажу. </p>
   </div>

</div>

<div class="full-width margin-top-40">
	<div class="content">

		<h2>Послуги автоперевезення вантажів у міжнародному сполученні</h2>
		<img src="img/new/img27.jpg" alt="Внешнеэкономическая деятельность фото" class="block-right">
		<p>Для виконання оперативних автомобільних вантажоперевезень компанія «Cascade Auto» пропонує власний автопарк сучасних транспортних засобів різної вантажопідйомності - від 1 т і більше. Таким чином, вдається організувати транспортування продукції в найкоротші терміни, надаючи лояльні ціни для всієї категорії клієнтів.</p>
		<p>При виборі відповідного автомобіля ми завжди звертаємо увагу на кілька основних аспектів:</p>
		<ul class="red-list">
			<li>специфіка вантажу, що перевозиться; </li>
         <li>габарити товару; </li>
         <li>умови зберігання, перевезення; </li>
         <li>напрямок - куди саме потрібно доставити товар.</li>
		</ul>
		<p>У сфері транспортної логістики останнім часом все більш актуальною вважається послуга перевезення контейнерів із застосуванням вантажних автомобілів. Досить часто клієнти замовляють перевезення продукції із застосуванням 20 і 40 футових контейнерів. </p>
      <p>Популярність даної послуги безпосередньо пов'язана з універсальністю даного рішення. Адже контейнери відрізняються своєю модифікацією, що дозволяє здійснювати перевезення абсолютно різних видів вантажу, що потребують дотримання особливих умов зберігання.</p>
	</div>
</div>


<div class="full-width block-loggia-types">
	<div class="content text-center">

            <div class="page-slider  text-left ">
                <div class="block-items-wrapper block-navigation-container">
                    <div class="block-2-items">
                        <div class="block-items-wrapper">
                            <div>
                                <h2>Як здійснюються оперативні авіаперевезення</h2>
                                <p>За допомогою авіаперевезень вдається здійснювати транспортування різних типів вантажів: починаючи з небезпечних і закінчуючи важкими. При цьому такі перевезення можуть бути організовані не тільки за допомогою регулярних рейсів, а й також чартерними рейсами.</p>
                                <p>Звертаючись до компанії «Cascade Auto», кожен клієнт може сміливо розраховувати на допомогу в оформленні такого обов'язкового пакета документів:</p>
                                <ul class="red-list">
                                	<li>складання накладної на товар; </li>
                                 <li>оформлення рахунку-фактури; </li>
                                 <li>складання списку всіх позицій, характеристик вантажу, що перевозиться; </li>
                                 <li>оформлення паспорту безпеки на товар; </li>
                                 <li>складання вантажного маніфесту; </li>
                                 <li>оформлення експортної декларації, без якої неможливо уявити міжнародні відправлення.</li>
                                </ul>
                                <p>Найчастіше повітряний транспорт необхідно використовувати для транспортування вантажів, які потребують експрес-доставки. Незважаючи на вартість вантажоперевезення, яка буде вищою, ніж, наприклад, автомобільні перевезення вантажу, клієнт може точно вкластися в зазначені терміни поставки. Це особливо важливо, коли на кону серйозна угода на велику суму грошей.</p>
                            </div>
                            <div>
                                <h2>Логістика морських перевезень</h2>
                                <!-- <img alt="Международная логистическая компания фото 54" src="img/logistic/2.jpg"> -->
                                <p>Перевезення продукції за допомогою морського транспорту має безліч переваг у порівнянні з іншими видами вантажоперевезень. До переліку таких переваг входить: </p>
                                <ul class="red-list">
                                	<li>Мінімальна собівартість. Адже морський транспорт включений в категорію найбільш безпечних і вигідних в плані вартості. </li>
                                 <li>Можливість перевозити різні види продукції - сипучі, рідкі вантажі, газоподібні вантажі та інше. </li>
                                 <li>Організація доставки великогабаритних товарів у великих обсягах. </li>
                                 <li>Використання зручної контейнерної системи, що помітно спрощує процедуру виконання вантажно-розвантажувальних робіт.</li>
                                </ul>
                                <p>Вартість морських перевезень обумовлена ​​двома основними факторами - фрахт і лінійні тарифи. Фрахт вираховують з урахуванням кілограмів або кубометрів вантажу, помножених на відстань, яку  потрібно буде здолати. Під лінійними тарифами розглядають повноцінний прайс, запропонований на послуги завантаження/розвантаження продукції, що перевозиться.</p>
                                <p>Залежно від конкретної категорії товарів, які потрібно транспортувати, будуть запропоновані різні види морських вантажоперевезень. Наприклад, під час перевезення генеральних вантажів необхідно скористатися сухогрузами, а для швидкопсувної продукції застосовують рефрижератори.</p>
                        </div>
                    </div>

                </div>
            </div>
        </div>
	</div>
</div>

<div class="full-width margin-top-40">
	<div class="content">
		<img src="img/new/img31.jpg" alt="Внешнеэкономическая деятельность фото" class="block-left">

		<h2>Сервіс міжнародних вантажоперевезень пропонує транспортування збірних вантажів</h2>
		<p>Перевезення збірних вантажів – це послуга, яка вже досить давно користується величезним споживчим попитом в широкому колі клієнтів. Адже основною перевагою є суттєва економія і можливість транспортувати невеликі партії продукції в будь-яку точку на карті. </p>
		<p>Такою послугою активно користуються компанії, організації (дрібні, середні і навіть великі), які займаються експортом, імпортом різної продукції. В результаті клієнт звертається за допомогою до кваліфікованих фахівців нашої компанії, які повністю беруть під свою відповідальність виконання всіх необхідних підготовчих етапів. Це звільняє замовника від самостійних пошуків партнерів, яким також потрібно доставити товар за вказаною адресою. </p>
		<p>Перед завантаженням контейнера враховується адреса доставки кожного товару: продукція, яка буде розвантажуватися по шляху проходження, повинна знаходитися на початку – для максимальної зручності вантажників. Завдяки продуманим дрібницям і нюансам, вдасться виключити затримку поставок або псування товару під час тривалого транспортування.</p>
	</div>
</div>

<div class="full-width">
	<div class="full-width block-loggia-types margin-top-30">
        <div class="content text-center">
            <!-- <h2>Какое остекление выбрать?</h2> -->

            <div class="block-navigation-tabs block-full-width">
            	<div class="block-navigation-tab-active" style="padding: 0"><h2 id="title14" class="text-size-14">Міжнародні перевезення автомобілів в або з України </h2></div>

            	<div style="padding: 0"><h2 id="title15" class="text-size-14">Негабаритні перевезення по Європі </h2></div>
                
                <div style="padding: 0"><h2 id="title16" class="text-size-14">Мультимодальні перевезення за кордон</h2></div>
                <div style="padding: 0"><h2 id="title17" class="text-size-14">Міжнародні перевезення небезпечних вантажів </h2></div>
                
            </div>

            <div class="page-slider  text-left ">
                <div class="block-items-wrapper block-navigation-container margin-top-30">

                	<div class="">
                        <div class="block-items-wrapper">
                            <div>
                                <p>Один з найбільших бізнесів – це продаж і купівля автомобілів, яка здійснюється між кількома країнами-партнерами. Для безпечного транспортування такого дорогого вантажу потрібно застосування спеціальні видів транспортних засобів. Найчастіше такі перевезення здійснюються із застосуванням автомобільного транспорту. Відзначають кілька найбільш популярних способів транспортування:</p>
                                <img src="img/new/img28.jpg" alt="Внешнеэкономическая деятельность фото" class="block-right">
                                <ul class="red-list">
                                	<li>застосування напівпричепів вантажних машин; </li>
                                 <li>застосування спеціальних автовозів;  </li>
                                 <li>використання евакуаторів; </li>
                                 <li>використання лафетів; </li>
                                 <li>застосування платформ різної довжини - закриті або відкриті конструкції; </li>
                                 <li>використання контейнерів.</li>
                                </ul>
                                <p>Одним з найпопулярніших видів спецтранспорту є автовози, які дозволяють акуратно перевозити автомобілі в будь-якій кількості не тільки по всій території України, а й також за її межі. </p>
                                <p>Для доставки доводиться вдаватися до послуг сідельних тягачів, використовуючи 8-ми місні напівпричепи. Якщо ж буде потрібно транспортувати джипи або мікроавтобуси, тоді доцільно застосовувати спеціальний напівпричіп, який називають джіповозом. У такі напівпричепи при правильному завантаженні може поміститися близько 2 мікроавтобусів або 3 джипи, загальний тоннаж яких не перевищує 20 тонн. </p>
                                <p>При цьому транспортна компанія забезпечує повне збереження автомобілів на всіх етапах підготовки і, безпосередньо, перевезення машин на різні відстані. Для максимального збереження авто додатково використовують спеціальні конструкції, які передбачають різні ремені і кріплення. Таким чином, під час руху автовозу всі транспортні засоби будуть знаходитися в нерухомому положенні.</p>
                            </div>
                        </div>
                    </div>

                	<div class="">
                        <div class="block-items-wrapper">
                            <div>
                                <p>Негабаритний вантаж – це вантаж, габарити, вага якого помітно перевищують допустимі при транспортуванні норми, встановлені правилами дорожнього руху. Саме цей тип перевезення є одним з найбільш затребуваних в Україні та за її межами.</p>
                                <p>В нашій команді працюють досвідчені співробітники, які добре знайомі зі всілякими ризиками перевезення негабаритних вантажів, а також зі способами вирішення подібних труднощів. Застосовуючи спеціальні низькорамні платформи, ми пропонуємо транспортування таких негабаритів, як:</p>
                            
                            	<ul class="red-list">
                            		<li>комбайни і трактори; </li>
                                 <li>військова спецтехніка; </li>
                                 <li>екскаватори; </li>
                                 <li>труби (металеві, бетонні); </li>
                                 <li>бульдозери та інше. </li>
                            	</ul>

                            	<p>Під час своєї роботи нам вдалося ретельно вивчити всі пропускні особливості доріг. Тому при складанні маршрутів наші співробітники обов'язково звертають увагу на розміри і вантажопідйомність мостів, ширину і висоту кожного тунелю, через який доводиться проїжджати транспортному засобу. Крім того, береться до уваги розташування всіх залізничних колій, ліній зв'язку або електропередач.</p>
                              <p>Для кожного окремо взятого замовлення ми складаємо максимально короткий і зручний маршрут з урахуванням основних побажань клієнта. Ми розраховуємо всі дозволені швидкісні режими на кожній ділянці дороги, спираючись на встановлені норми. </p>
                              <p>Однією з головних умов є грамотний розподіл навантаження на вісь, що забезпечує безпечне транспортування негабариту. Додатково ми використовуємо спеціальні кріплення, що дозволяють зафіксувати вантаж в нерухомому положенні.</p>
                            </div>
                        </div>
                    </div>

                    <div class="">
                        <div class="block-items-wrapper">
                            <div>
                                <p>Мультимодальні вантажоперевезення часто називають змішаними. Під цією послугою прийнято розглядати процес транспортування продукції із застосуванням одразу декількох видів транспортних засобів у кожній з комбінацій - ж/д, повітряний транспорт, автомобілі, морські перевезення.</p>
                                <p>Дуже часто трапляються ситуації, коли після основної ділянки шляху, потрібно довести вантаж до складу або до невеликого населеного пункту, який знаходиться в декількох сотнях кілометрів від аеропорту або морського порту.</p>
                                <p>Найчастіше змішані вантажоперевезення здійснюються під час транспортування таких товарів:</p>

                                <ul class="red-list">
                                	<li>особисті речі; </li>
                                 <li>предмети меблів;  </li>
                                 <li>небезпечні вантажі; </li>
                                 <li>цінні вантажі; </li>
                                 <li>автомобілі; </li>
                                 <li>негабарит; </li>
                                 <li>продукти харчування. </li>
                                </ul>
                                <p>Без використання послуги мультимодальних перевезень неможливо уявити робочу схему «від дверей до дверей». Адже дана схема не працює в разі морських або авіаперевезень. У такому випадку клієнт має потребу в додатковій допомозі вантажних автомобілів, які можуть їхати по дорогах у будь-яку точку на карті. </p>
                                <p>Основні складнощі змішаних перевезень безпосередньо пов'язані з координуванням відправлення і приходу всіх необхідних видів транспортних засобів, які необхідні для доставки товару.</p>
                            </div>
                        </div>
                    </div>

                    <div class="">
                        <div class="block-items-wrapper">
                            <div>
                                <p>Співробітники компанії «Cascade Auto» мають багатий досвід перевезень небезпечних вантажів за кордон. Таке транспортування має певний перелік ризиків, що стосуються особливостей даної продукції, а тому важливо довіряти виконання всіх послуг виключно досвідченим і кваліфікованим фахівцям. </p>
                                <p>Процедура перевезення має на увазі постійний моніторинг і контроль з боку наших диспетчерів, які допомагають виключити виникнення форс-мажорних обставин. Для максимальної оптимізації своєї роботи компанія використовує виключно комплексний підхід. При доставці небезпечних вантажів буде потрібно:</p>
                                <ul class="red-list">
                                	<li>отримати певні дозволи на вивезення цієї продукції; </li>
                                 <li>дотримуватися основних правил безпеки в процесі завантаження/розвантаження товару; </li>
                                 <li>скласти маршрут з урахуванням всіх умов транспортування небезпечного вантажу; </li>
                                 <li>провести попередній інструктаж для водія.</li>
                                </ul>
                                <p>Процес перевезення здійснюється з урахуванням всіх українських та європейських законів. Ми регулярно стежимо за всіма нововведеннями, а тому наші співробітники завжди залишаються в курсі нових законів, правил і умов транспортування загалом.</p>
                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
	</div>
</div>



<div class='full-width  margin-top-30'>
	<div class='content'>
	<h2>Причини скористатися міжнародними вантажоперевезеннями компанії «Cascade Auto»</h2>
	<p>Вивчаючи все причини скористатися міжнародними вантажоперевезеннями компанії «Cascade Auto», важливо відзначити кілька основних переваг такої співпраці:</p>
		<div class='block-3-items mobile-slider'>
			<div class='block-items-wrapper slider-1-per-row'>
				<div><p><span class="round-number">1.</span><span class="text-bold">Всі ризики зводяться до мінімуму. </span> Злагоджена робота наших фахівців дозволила налагодити якісну роботу всієї системи міжнародних вантажних перевезень.</p></div>
				<div><p><span class="round-number">2.</span><span class="text-bold">Допомога в оформленні сертифікатів, ліцензій, дозволів. </span>В результаті кожна операція буде підтверджена юридично, відповідно до встановлених законами правил.</p></div>
				<div><p><span class="round-number">3.</span><span class="text-bold">Дотримання міжнародних правил.</span> Великий досвід вантажоперевезень по Європі, Азії і країнах СНД дозволив нашій команді детально вивчити основні правила перевезення товарів, ознайомитися з особливостями митного оформлення.</p></div>
				<div><p><span class="round-number">4.</span><span class="text-bold">Оперативне виконання поставленого завдання. </span>Ми обираємо оптимальний маршрут, слідуючи по якому вдається доставити продукцію точно в зазначені терміни.</p></div>
				<div><p><span class="round-number">5.</span><span class="text-bold">Гарантія збереження і цілісності вантажу. </span>Наші фахівці мають досвід в транспортуванні різних продуктів, враховуючи їх характеристики.</p></div>
			</div>
		</div>

	</div>
	<div class='content'>
		<p>Головне наше правило – це зберегти ідеальний баланс між ціною і якістю. Тому ми пропонуємо своїм клієнтам вантажоперевезення на максимально вигідних умовах.</p>
	</div>
</div>




<div class="full-width text-white block-call-form-2 block-call-form-bg-default margin-top-30" id="form_footer">
  <div class="content">
    <div class="block-call-form-fields text-center margin-top-30">
    <span class="text-size-27">Замовте послугу прямо зараз</span>
    
    <div class="text-size-18 text-thin dw-uform-phrase block-mobile-hidden">і ми зв'яжемося з вами найближчим часом</div>
    <!-- <br><div class="send">Ваша заявка прийнята</div> -->
      <div class="unsend"></div><br><br>
    <form class="CKiForm" action="common/tgram.php" method="post" target="send_resp">
      <input type="hidden" name="path" value="/">
      <input name="name" class="form-field form-field-name" placeholder="Ім'я" type="text" required="">
      <input name="phone" type="tel" class="form-field form-field-phone" placeholder="+38 (0__) ___-__-__" required="">
      <input class="button-square button-red-solid CKFormTrigger" value="Залишити заявку" type="submit"><br><br>
      <!-- <div class="block-form-conf block-mobile-hidden"><br><br>Lorem ipsum dolor sit amet, consectetur adipisicing elit</div> -->
    </form></div>
  </div>
</div>

<footer id="footer">
   <div class="content">
   <div class="block-left block-width-800">
     <div class="block-4-items">
       <div class="block-items-wrapper">
          <div>
             <a href="#1">ПОСЛУГИ ЛОГІСТИКИ</a>
             <ul class="dot-list">
                <li><a href="#1">Вантажоперевезення</a></li>
                <li><a href="#1">Митні брокерські послуги</a></li>
                <li><a href="#1">Складська логістика</a></li>
                <li><a href="#1">Комплексні послуги логістики</a></li>
                <li><a href="#1">ФІНАНСОВИЙ КОНСАЛТИНГ</a></li>
                <li><a href="#1">Мультимодальні перевезення вантажів</a></li>
                <li><a href="#1">Логістичний аудит</a></li>
                
          
             </ul>
          </div>
          <div>
             <a href="#1">ПЕРЕВЕЗЕННЯ СПЕЦІАЛЬНИХ ВАНТАЖІВ</a>
             <ul class="dot-list">
                <li><a href="#1">Вантажоперевезення з температурним режимом</a></li>  
                <li><a href="#1">Перевезення рослин</a></li>
                <li><a href="#1">Рефрижераторні перевезення</a></li>
                <li><a href="#1">Перевезення швидкопсувних вантажів</a></li>
                <li><a href="#1">Перевезення медикаментів</a></li>
                
             </ul>
          </div>
          <div>
             <a href="#1">ВИДИ ТРАНСПОРТУ</a>
             <ul class="dot-list">
                <li><a href="#1">Послуги з перевезення вантажів автомобільним транспортом</a></li>
                <li><a href="#1">Перевезення літаком</a></li>
                <li><a href="#1">Морські контейнерні перевезення</a></li>
             </ul>
          </div>
          </div>
          <div>
             <div class="item">
                <div class="title">
                   <a href="#1" target="_blank">ПРО НАС</a>
                </div>
             </div>
             <div class="item">
                <div class="title">
                   <a href="#1" target="_blank">БЕЗКОШТОВНА КОНСУЛЬТАЦІЯ</a>
                </div>
             </div>
             <div class="item">
                <div class="title">
                   <a href="#1" target="_blank">РОЗРАХУВАТИ ПЕРЕВЕЗЕННЯ ВАНТАЖУ</a>
                </div>
             </div>

             <div class="item">
                <div class="title">
                   <a href="#1" target="_blank">КОНТАКТИ</a>
                </div>
             </div>

         
          </div>
       </div>
     </div>
     <div class="block-right">
      <!-- <div class="social margin-top-minus-20">
         <div class="social-icons">
            <ul class="dot-list">
               <li class="twitter">
                  <a href="http://twitter.com/OknaKomforta" target="_blank" rel="nofollow" title="Twitter">
                  Twitter         <i class="fa fa-twitter"></i>
                  <i class="fa fa-twitter hide"></i>
                  </a>
               </li>
               <li class="facebook">
                  <a href="http://www.facebook.com/gkoknakomforta/" target="_blank" rel="nofollow" title="Facebook">
                  Facebook          <i class="fa fa-facebook"></i>
                  <i class="fa fa-facebook hide"></i>
                  </a>
               </li>
               
               <li class="instagram">
                  <a href="https://www.instagram.com/oknakomforta_official/" target="_blank" rel="nofollow" title="Instagram">
                  Instagram         <i class="fa fa-instagram"></i>
                  <i class="fa fa-instagram hide"></i>
                  </a>
               </li>
               <li class="lj">
                  <a href="https://www.youtube.com/user/OknaKomforta" target="_blank" rel="nofollow" title="YouTube">
                  YouTube         <i class="fa fa-youtube"></i>
                  <i class="fa fa-youtube hide"></i>
                  </a>
               </li>
               
            </ul>

         </div>
      </div> -->
      
      <div class="info" style="padding-top: 5px;"  itemscope itemtype="http://schema.org/Organization">
    ©
      2021 <span itemprop="name">«Логістична компанія»</span>
         <div class="phone">
            <i class="fa fa-phone"></i>
            <div class="info_ext">
               <span class="nev_call_phone_1">
                  <a href="tel:+380674346771" rel="nofollow">
                     <div>
                        <p class="tel call_phone_1" id="ct_phone_2" itemprop="telephone">+38 (067) 434-67-71</p>
                     </div>
                  </a>
               </span>
               <div class="popup_form_ext" type="button"
            data-toggle="modal" data-target="#feedbackFormModal">
                  <span>Замовити дзвінок</span>
               </div>
            </div>
         </div>
         <hr style="margin: 20px 0 10px 0;">
         <div class="compass" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
            <i class="fa fa-map-marker"></i> <span itemprop="addressLocality">Київ</span>, <span itemprop="streetAddress">вул. Василенка 7</span>
         </div>
         <div class="email">
            <i class="fa fa-envelope"></i>
            <a href="mailto:info@cascade-auto.com.ua" itemprop="email">info@cascade-auto.com.ua</a> 
         </div>
      </div>
      
      <div class="box credit">
         
      </div>
   </div>
   </div>


   
</footer>


<!-- /calltouch code -->
<script type="text/javascript" src="http://callkeeper.ru/modules/widget/db/?callkeeper_code=99e94645c4d8afbc838eb1bcc31a601c" charset="UTF-8"></script>
<script type="text/javascript" src="../callkeeper.ru/modules/widget/callkeeper.js" charset="UTF-8"></script>




<script type="text/javascript">
  jQuery(document).ready(function($){
      $('<style>'+
          '.scrollTop{ display:none; z-index:9999; position:fixed;'+
              'bottom:20px; left:90%; width:88px; height:125px;'+
              'background:url(img/logistic/top.png) 0 0 no-repeat; }' +
          '.scrollTop:hover{ background:url(img/logistic/top2.png) 0 0 no-repeat; }}'
      +'</style>').appendTo('body');
      var
      speed = 550,
      $scrollTop = $('<a href="#" class="scrollTop">').appendTo('body');    
      $scrollTop.click(function(e){
          e.preventDefault();
          $( 'html:not(:animated),body:not(:animated)' ).animate({ scrollTop: 0}, speed );
      });

      //появление
      function show_scrollTop(){
          ( $(window).scrollTop() > 330 ) ? $scrollTop.fadeIn(700) : $scrollTop.fadeOut(700);
      }
      $(window).scroll( function(){ show_scrollTop(); } );
      show_scrollTop();
  });
</script>





<!-- Форма обратной связи в модальном окне -->
  <div class="modal" id="feedbackFormModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" >
      <div class="modal-content">
        <div class="modal-header">
          <h5 class="modal-title" style="margin-top: 15px!important;" id="myModalLabel">Форма зворотної зв'язку</h5>
          <!-- <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button> -->
        </div>
        <div class="modal-body">

          <!-- Форма обратной связи -->
          <form id="feedbackForm"  action="common/tg-pop-up.php" method="post">
            <div class="form-row">
              <div class="col-sm-6">
                <!-- Имя пользователя -->
                <div class="form-group">
                  <label for="name" class="control-label">Ім'я та прізвище</label>
                  <input id="name" type="text" name="name" class="form-control" value="" placeholder="Введіть Ім'я і Прізвище" required>
                </div>
              </div>
              <div class="col-sm-6">
                <!-- Email пользователя -->
                <div class="form-group">
                  <label for="email" class="control-label">Email-адрес</label>
                  <input id="email" type="email" name="email" class="form-control" value="" placeholder="Email-адрес" required>
                </div>
              </div>
            </div>
            <!-- Сообщение пользователя -->
            <div class="form-group">
              <label for="message" class="control-label">Повідомлення</label>
              <textarea id="message"  type="message" name="message" class="form-control" rows="3" placeholder="Повідомлення" ></textarea>
            </div>

            <!-- Кнопка для отправки формы  disabled="disabled"-->
            
              <input class="button-square button-red-solid CKFormTrigger" value="Залишити заявку" type="submit" name="submityes" >
           
          </form>
          <!-- Сообщение об успешной отправки формы -->
        </div>
      </div>
    </div>
  </div>

  <!-- <script src="/feedback/vendors/jquery/jquery-3.3.1.min.js"></script> -->
  <script src="/js/bootstrap.min.js"></script>
	
</body>

<!-- Mirrored from www.oknakomforta.ru/produkcija/plastikovye-okna/ by HTTrack Website Copier/3.x [XR&CO'2014], Tue, 07 May 2019 18:02:39 GMT -->
</html>